Club Volkswagen EOS España

Comunidad de vw eos en españa
Fecha actual Jue, Ago 24, 2017 5:43 am

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 72 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5
Autor Mensaje
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Mar, Feb 14, 2017 3:34 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar, Ene 11, 2011 1:35 am
Mensajes: 80
Ciudad: Valencia
Coche: VW EOS 2010
Molas escribió:
Pues lo que se me ocurre es que hay algún problema en esos antinieblas, aunque lo normal sería que cantara el fallo...

Enviado desde mi GT-I9301I mediante Tapatalk


No, no creo que sean los antinieblas, ya que antes de poner los blancos nuevos, con los que venían de serie tampoco iba, y esos mismos en septiembre sí iban como DRL. Las nuevas blancas como con las amarillas actualmente...tampoco van, ya probaré y a ver si suena la flauta.

Por cierto...¿sabéis si en el modelo de coche 2010 en el vag com se pueden poner los pilotos traseros con la luz de posición en vez de con todo el circulo rojo que esté como un aro?, según he leído por ahí hasta el 2009 se puede hacer de determinada forma, tocando ciertos bits, del 2010 no se dice nada.


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Dom, Feb 19, 2017 9:01 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar, Ene 11, 2011 1:35 am
Mensajes: 80
Ciudad: Valencia
Coche: VW EOS 2010
Byte 11 no marco el bit 2 porque no lo quiero en las de cruce

Por Favor Registrate, para ver el link

Byte 14 marco el bit 1

Por Favor Registrate, para ver el link

Aquí entiendo que es para regular el DRL por ejemplo si activas antinieblas el % ¿no?, aquí no activo nada.

Por Favor Registrate, para ver el link

Para activar luz diurna en modo AUTO en las luces, hay que marcar el bit 3 del Byte 26

Por Favor Registrate, para ver el link

Esto del LED ni idea, por si acaso lo active lo desactivé...para ver si las DRL en antinieblas van.

Por Favor Registrate, para ver el link

El bit 6 del byte 15, era para activar también las DRL en posición, puedes activas solas o con las antinieblas también.

Por Favor Registrate, para ver el link

Como digo, en septiembre puede poner como luces DRL, tanto las de posición, como antiniebla, ambas o individualmente. En la actualidad he intentado activarlo como comenté pero nada... he corregido los errores de la diagnosis y tampoco... he probado a activar las cornering y se me encienden sin ningún problema con las luces de giro y se activan y desactivan sin ningún problema. Creo que voy a contactar con Cuarto Milenio para que me lo expliquen.


Última edición por AitorEOS el Lun, Feb 20, 2017 11:45 pm, editado 1 vez en total

Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Dom, Feb 19, 2017 9:08 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar, Ene 11, 2011 1:35 am
Mensajes: 80
Ciudad: Valencia
Coche: VW EOS 2010
Byte 11 no marco el bit 2 porque no lo quiero en las de cruce

Por Favor Registrate, para ver el link

Byte 14 marco el bit 1

Por Favor Registrate, para ver el link

Aquí entiendo que es para regular el DRL por ejemplo si activas antinieblas el % ¿no?, aquí no activo nada.

Por Favor Registrate, para ver el link

Para activar luz diurna en modo AUTO en las luces, hay que marcar el bit 3 del Byte 26

Por Favor Registrate, para ver el link

Esto del LED ni idea, por si acaso lo active lo desactivé...para ver si las DRL en antinieblas van.

Por Favor Registrate, para ver el link

El bit 6 del byte 15, era para activar también las DRL en posición, puedes activas solas o con las antinieblas también.

Por Favor Registrate, para ver el link

Como digo, en septiembre puede poner como luces DRL, tanto las de posición, como antiniebla, ambas o individualmente. En la actualidad he intentado activarlo como comenté pero nada... he corregido los errores de la diagnosis y tampoco... he probado a activar las cornering y se me encienden sin ningún problema con las luces de giro y se activan y desactivan sin ningún problema. Creo que voy a contactar con Cuarto Milenio para que me lo expliquen.


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Lun, Feb 20, 2017 12:06 am 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 306
Ciudad: valladolid
Coche: eos
No se ven las fotos....

Enviado desde mi HTC One_M8 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Lun, Feb 20, 2017 9:25 am 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar, Ene 11, 2011 1:35 am
Mensajes: 80
Ciudad: Valencia
Coche: VW EOS 2010
guiller00 escribió:
No se ven las fotos....

Enviado desde mi HTC One_M8 mediante Tapatalk


Hay que marcar en los enlaces, si lo pongo como imagen da error y cuando se abre no se ve completa :(, si das al enlace la verás completa.


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Lun, Feb 20, 2017 11:08 am 
Desconectado
Usuario Medio
Usuario Medio

Registrado: Lun, Nov 10, 2014 5:29 pm
Mensajes: 98
Ubicación: Tenerife
Ciudad: Tenerife
Coche: eos 2.0 tfsi
Yo las subo con tinypic y es facil. Por si lo quieres intentar, porque es un coñazo leer abrir foto y volver.


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Lun, Feb 20, 2017 11:07 pm 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Vie, Dic 03, 2010 7:46 pm
Mensajes: 4924
Ubicación: A Coruña
Ciudad: A Coruña
Coche: Eos 2.0 FSI
Yo desde Tapatalk no veo los enlaces...

Enviado desde mi GT-I9301I mediante Tapatalk

_________________
Nosotros somos seres racionales, de los que toman las raciones en los bares.

Hasta siempre Dlfmad!

Problemas con el registro? registro.club.vw.eos (arroba) gmail.com


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Lun, Feb 20, 2017 11:48 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar, Ene 11, 2011 1:35 am
Mensajes: 80
Ciudad: Valencia
Coche: VW EOS 2010
Molas escribió:
Yo desde Tapatalk no veo los enlaces...

Enviado desde mi GT-I9301I mediante Tapatalk


Ya he subido las fotos donde me habéis dicho y ya se ven bien :)


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Mar, May 02, 2017 4:42 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar, Ene 11, 2011 1:35 am
Mensajes: 80
Ciudad: Valencia
Coche: VW EOS 2010
Chicos... Mi coche está loco, me he dado cuenta que las DRL funcionan con la llave principal pero si cojo las llaves secundarias no, ¿cómo puede ser eso?


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Mar, May 02, 2017 5:17 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 306
Ciudad: valladolid
Coche: eos
Creo q la configuración que hagas con el cuadro se guarda para cada llave

Enviado desde mi HTC One_M8 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Dom, Jul 23, 2017 4:23 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar, Ene 11, 2011 1:35 am
Mensajes: 80
Ciudad: Valencia
Coche: VW EOS 2010
guiller00 escribió:
Creo q la configuración que hagas con el cuadro se guarda para cada llave

Enviado desde mi HTC One_M8 mediante Tapatalk


Que raro, y puede ser que en una llave guarde la configuración de DRL y no vaya y con la otra si?, Es que si fuera lo que dices siempre funcionaria la configuración con cualquier llave y solo me va con la original y no con la 2nda copia.


Arriba
 Perfil  
 
 Asunto: Re: VagCom My10, MY10.5 - Códigos de Modificación, videos, f
NotaPublicado: Dom, Jul 23, 2017 5:36 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 306
Ciudad: valladolid
Coche: eos
Claro, es es lo que yo quería decir. Un día cambie de llave y me resultó raro que estuviera el leaving home y el coming activados. Y probé con la otra y estaban desactivados.
Y luego estuve haciendo pruebas y el cuadro te guarda la configuración para cada llave diferente, como si fueran distintos usuarios del coche cada uno con su llave

Enviado desde mi HTC One_M8 mediante Tapatalk


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 72 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com