Club Volkswagen EOS España

Comunidad de vw eos en españa
Fecha actual Vie, Ene 18, 2019 3:21 am

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor Mensaje
 Asunto: No funcionan las notificaciones
NotaPublicado: Mié, Dic 29, 2010 1:48 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Mar, Dic 28, 2010 12:09 pm
Mensajes: 201
Ciudad: Cartagena
Coche: EOS TDI 2.0 140cv
No me llegan los correos de aviso de mensajes contestados (no están bloqueados ni en correo no deseado) en temas en los que participo, alguien puede revisarmelo?


Arriba
 Perfil  
 
 Asunto: Re: No funcionan las notificaciones
NotaPublicado: Mié, Dic 29, 2010 1:58 pm 
Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: Jue, Dic 02, 2010 1:37 pm
Mensajes: 4383
Ubicación: En el ordenador escribiendo esto
Ciudad: Jerez
Coche: EOS 2.0 TDI
¿lo tienes activado?
Panel de control de usuario > Opciones (elpanel de la izquierda) > Preferencia de foros > Editar preferencias de mensajes > Notificarme respuestas por defecto: X Sí No

Activa tambien en Panel de control de usuario > Opciones > Preferencia de foros > Editar preferencias personales > Notificarme de nuevos mensajes privados: xSí No

Estan desactivados por defecto...

_________________
Por Favor Registrate, para ver el link

Por Favor Registrate, para ver el link


Arriba
 Perfil  
 
 Asunto: Re: No funcionan las notificaciones
NotaPublicado: Mié, Dic 29, 2010 10:03 pm 
Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: Jue, Dic 02, 2010 1:37 pm
Mensajes: 4383
Ubicación: En el ordenador escribiendo esto
Ciudad: Jerez
Coche: EOS 2.0 TDI
confirmame si te funciona...

_________________
Por Favor Registrate, para ver el link

Por Favor Registrate, para ver el link


Arriba
 Perfil  
 
 Asunto: Re: No funcionan las notificaciones
NotaPublicado: Lun, Ene 03, 2011 11:24 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Mar, Dic 28, 2010 12:09 pm
Mensajes: 201
Ciudad: Cartagena
Coche: EOS TDI 2.0 140cv
me faltaba notificar respuestas por defecto en » Editar preferencias de mensajes
(supongo que será eso...) porque no veas el jaleo que llevo sin saber donde se me responde...

Gracias! te confirmo inmediatamente en tal de que me llegue un aviso!


Arriba
 Perfil  
 
 Asunto: Re: No funcionan las notificaciones
NotaPublicado: Lun, Ene 03, 2011 11:28 pm 
Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: Jue, Dic 02, 2010 1:37 pm
Mensajes: 4383
Ubicación: En el ordenador escribiendo esto
Ciudad: Jerez
Coche: EOS 2.0 TDI
search.php?author_id=87&sr=posts

_________________
Por Favor Registrate, para ver el link

Por Favor Registrate, para ver el link


Arriba
 Perfil  
 
 Asunto: Re: No funcionan las notificaciones
NotaPublicado: Lun, Ene 03, 2011 11:29 pm 
Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: Jue, Dic 02, 2010 1:37 pm
Mensajes: 4383
Ubicación: En el ordenador escribiendo esto
Ciudad: Jerez
Coche: EOS 2.0 TDI
Ahí, tienes tus post, a ver si te funcionan las notificaciones

_________________
Por Favor Registrate, para ver el link

Por Favor Registrate, para ver el link


Arriba
 Perfil  
 
 Asunto: Re: No funcionan las notificaciones
NotaPublicado: Lun, Ene 03, 2011 11:31 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Mar, Dic 28, 2010 12:09 pm
Mensajes: 201
Ciudad: Cartagena
Coche: EOS TDI 2.0 140cv
nada, no me llegan..


Arriba
 Perfil  
 
 Asunto: Re: No funcionan las notificaciones
NotaPublicado: Lun, Ene 03, 2011 11:37 pm 
Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: Jue, Dic 02, 2010 1:37 pm
Mensajes: 4383
Ubicación: En el ordenador escribiendo esto
Ciudad: Jerez
Coche: EOS 2.0 TDI
mandame un privado con el email a ver si es que está equivocado

_________________
Por Favor Registrate, para ver el link

Por Favor Registrate, para ver el link


Arriba
 Perfil  
 
 Asunto: Re: No funcionan las notificaciones
NotaPublicado: Mar, Ene 04, 2011 12:02 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Mar, Dic 28, 2010 12:09 pm
Mensajes: 201
Ciudad: Cartagena
Coche: EOS TDI 2.0 140cv
ya me llegan!!muchas gracias!!!


Arriba
 Perfil  
 
 Asunto: No funcionan las notificaciones
NotaPublicado: Jue, Ene 06, 2011 12:03 am 
Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: Jue, Dic 02, 2010 11:01 am
Mensajes: 4862
Ciudad: Sevilla
Coche: 1.4 TSI 160 cv
Grande antonio!!! Grande!!!!


Sent from my iPhone using Tapatalk

_________________
Image


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com