Club Volkswagen EOS España

Comunidad de vw eos en españa
Fecha actual Lun, Ago 20, 2018 9:43 pm

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 21 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
 Asunto: Re: Nuevo miembro
NotaPublicado: Jue, Mar 29, 2018 12:41 pm 
Desconectado
Usuario Nuevo
Usuario Nuevo

Registrado: Mar, Mar 27, 2018 8:52 pm
Mensajes: 12
Ciudad: Las Palmas de Gran Canaria
Coche: Eos tsi 160
Total, 1.200 pavos en embrague, valvulina, varillaje.... por pijoteras para nada.


Arriba
 Perfil  
 
 Asunto: Re: Nuevo miembro
NotaPublicado: Jue, Mar 29, 2018 2:54 pm 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 756
Ciudad: valladolid
Coche: eos
Puede ser holgura en el pedal, dentro del habitáculo lleva una desmultiplicación para disminuir la dureza del pedal, asómate x debajo del volante a ver si ves alguna holgura en la parte de arriba del pedal.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Nuevo miembro
NotaPublicado: Dom, Abr 15, 2018 9:59 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Lun, Nov 10, 2014 5:29 pm
Mensajes: 147
Ubicación: Tenerife
Ciudad: Tenerife
Coche: eos 2.0 tfsi
Bienvenido.


Arriba
 Perfil  
 
 Asunto: Re: Nuevo miembro
NotaPublicado: Mar, Abr 17, 2018 11:32 pm 
Desconectado
Usuario Nuevo
Usuario Nuevo

Registrado: Mar, Mar 27, 2018 8:52 pm
Mensajes: 12
Ciudad: Las Palmas de Gran Canaria
Coche: Eos tsi 160
Buenas noches a todos. Pues lo último que he notado es que el pedal de embrague no muestra dureza desde el principio de apretarlo, o lo que es lo mismo, empieza a actuar como al centimetro de apretarlo. No se si puede tener relación con el problema.


Arriba
 Perfil  
 
 Asunto: Re: Nuevo miembro
NotaPublicado: Mié, Abr 18, 2018 8:42 am 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 756
Ciudad: valladolid
Coche: eos
Una de las posibilidades es aire en el circuito, humedad y/o el líquido podrido en el tubo y el bombín del embrague, el tacto cambia radicalmente.
Podría ser eso, seria fácil de solucionar,
Sino ya puede venir de algún bombín roto o el mismo embrague.
Estos q traen ahora vw hay q apretarlos sin tensión sobre el disco, con un útil, y luego al soltar la tensión se ajusta solo al girar.
No es llegar y montar, si se lo cambiaron igual no sabían esto.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Nuevo miembro
NotaPublicado: Lun, Jun 18, 2018 10:17 pm 
Desconectado
Usuario Nuevo
Usuario Nuevo

Registrado: Dom, Oct 28, 2012 3:37 pm
Mensajes: 27
Ciudad: Zaragoza
Coche: VW EOS 2.0TDI
Bienvenido.
Me encanta tu ciudad.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 21 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com