Club Volkswagen EOS España

Comunidad de vw eos en españa
Fecha actual Sab, May 25, 2019 3:00 am

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 22 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
 Asunto: fallo en la luz de curva
NotaPublicado: Lun, May 28, 2018 3:19 pm 
Desconectado
Usuario Nuevo
Usuario Nuevo

Registrado: Mar, Nov 11, 2014 12:58 pm
Mensajes: 7
Ciudad: ceuta
Coche: eos
Hola buenas necesito que me ayudeis, me pasa que tengo un fallo en la luz de curva izquierda el tema es que cuando giro enciende pero seguidamente se apaga y da fallo de luz en el cuadro, me han pasado el diagnostico con un vag-com y sale fallo en masa, se ha forzado que se encienda la luz desde el pc y enciende sin problemas en la casa volkswagen me dicen que tengo que cambiar la centralita de xenon pero si estuviera mal la centralita no creo que encendiera cuando se le pide desde pc, a ver si teneis alguna idea y tambien si me pudierais decir donde se encuentra la centralita para limpiarla y comprobar que esta todo bien os lo agradeceria.


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Lun, May 28, 2018 7:23 pm 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 976
Ciudad: valladolid
Coche: eos
Prueba a poner un cable de masa a mayores a ver qué hace, puede estar deteriorado y detectar exceso de consumo.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Lun, May 28, 2018 9:43 pm 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Vie, Dic 03, 2010 7:46 pm
Mensajes: 5493
Ubicación: A Coruña
Ciudad: A Coruña
Coche: Eos 2.0 FSI
Puede ser algún cable de masa dentro del propio faro o alguna soldadura de la centralita del faro. Es curioso que sólo falle con la luz de curva, si fuera una masa general de todo el faro lo más normal es que fallara con cualquier luz, aunque también es cierto que esa bombilla consume bastante y es más fácil que salte el fallo.

Enviado desde mi GT-I9301I mediante Tapatalk

_________________
Nosotros somos seres racionales, de los que toman las raciones en los bares.

Hasta siempre Dlfmad!

Problemas con el registro? registro.club.vw.eos (arroba) gmail.com


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mar, May 29, 2018 1:23 am 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 976
Ciudad: valladolid
Coche: eos
Otro factor q influye es que los antinieblas, al ir tan abajo, cogen todas las piedras, porquería y agua del suelo y de lo que resbala, y se deterioran y cuartean mucho más los cables.
Una vez vimos uno con los tubos corrugados llenos de agua, y el aislante de los cables duro como piedras, todo deteriorado.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mar, May 29, 2018 1:25 pm 
Desconectado
Usuario Nuevo
Usuario Nuevo

Registrado: Mar, Nov 11, 2014 12:58 pm
Mensajes: 7
Ciudad: ceuta
Coche: eos
gracias a todos probare a mirar los cables como me decis


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mié, Dic 26, 2018 6:32 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Lun, Nov 05, 2012 10:37 pm
Mensajes: 92
Ciudad: Tenerife (Canarias)
Coche: Eos 2.0 200cv
Buenas tardes compañeros.....pues estoy teniendo este mismo problemita...... pero se me encienden todos los siguientes testigos que dejo en la foto.... y un pitido insoportable..... durante muchísimo tiempo,es tan grande el fallo que tengo....que se bajan hasta los kilómetros de la gasolina,llegando a ponerlos a “0” la verdad que me tiene desquiciado......

Si alguien me puede ayudar.....Por Favor Registrate, para ver el linkPor Favor Registrate, para ver el link


Enviado desde mi iPhone utilizando Tapatalk Pro


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Jue, Dic 27, 2018 1:11 am 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Vie, Dic 03, 2010 7:46 pm
Mensajes: 5493
Ubicación: A Coruña
Ciudad: A Coruña
Coche: Eos 2.0 FSI
Tienes vagcom o algún amigo que te lo pueda prestar?

Enviado desde mi Mi A1 mediante Tapatalk

_________________
Nosotros somos seres racionales, de los que toman las raciones en los bares.

Hasta siempre Dlfmad!

Problemas con el registro? registro.club.vw.eos (arroba) gmail.com


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Jue, Dic 27, 2018 2:23 am 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 976
Ciudad: valladolid
Coche: eos
Yauci escribió:
Buenas tardes compañeros.....pues estoy teniendo este mismo problemita...... pero se me encienden todos los siguientes testigos que dejo en la foto.... y un pitido insoportable..... durante muchísimo tiempo,es tan grande el fallo que tengo....que se bajan hasta los kilómetros de la gasolina,llegando a ponerlos a “0” la verdad que me tiene desquiciado......

Si alguien me puede ayudar.....[img]https://uploads.tapatalk-cdn.com/20181226/13144f54f8cd0b0d1269ce64c8a3b077.jpg[/img][img]https://uploads.tapatalk-cdn.com/20181226/a744b33785b252a9f8ca76665acea269.jpg[/img]


Enviado desde mi iPhone utilizando Tapatalk Pro
Lo que me comentaste hace unas semanas de la dirección a te fallaba, seguramente sea el sensor de par, va en la unión de la columna con la cremallera y no hay repuesto, hay q cambiar o la columna completa o la dirección de rueda a rueda, no lo recuerdo.
Si es esto q digo, te lo canta la diagnosis.
Y respecto a los demás fallos lo mismo, pásale una diagnosis a ver q más sale...

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mié, Feb 06, 2019 11:26 am 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Lun, Nov 05, 2012 10:37 pm
Mensajes: 92
Ciudad: Tenerife (Canarias)
Coche: Eos 2.0 200cv
Buenos días amigos, tras seguir con el maldito fallo en el eos! y estar super liado en el trabajo y demas, ahora estando de vacaciones, me ha dado tiempo de ponerle el Vagom al coche, y esto es lo que me canta, alguno sabría decirme que puede ser el fallo?? le he revisado fusibles y demas.....lo unico que se me ocurre es que tenga una falta de masa..... porque otra cosa no se la verdad, bateria es nueva.... me saltaron los siguientes 6 fallos se los borre, y cosa asi de 3 o 4 kilometros me volvio a saltar todas esas luces y el famoso "PITIDO" desagradable :@

Aqui les dejo el resultado de lo me dejo el vagom:


Tuesday,05,February,2019,18:55:40:62939
VCDS Version: Release 12.12.0

Address 01: Engine Labels: 06F-907-115-AXX.lbl
Control Module Part Number: 1Q0 907 115 F HW: 8P0 907 115 B
Component and/or Version: 2.0l R4/4V TFSI 0020
Software Coding: 041C000318070160
Work Shop Code: WSC 00020 790 00000
VCID: 2F6DF537BEE897663D9-807A
6 Faults Found:

049441 - No Communication with ABS Brake Control Module
U0121 - 008 - - Intermittent
Freeze Frame:
Fault Status: 00101000
Fault Priority: 2
Fault Frequency: 254
Reset counter: 255
Mileage: 74737 km
Time Indication: 0
Date: 2000.00.00
Time: 12:38:51

Freeze Frame:
RPM: 753 /min
Load: 16.1 %
Speed: 0.0 km/h
Temperature: 89.0°C
Temperature: 46.0°C
Absolute Pres.: 990.0 mbar
Voltage: 13.843 V

001281 - Vehicle Speed Sensor
P0501 - 002 - Implausible Signal - Intermittent
Freeze Frame:
Fault Status: 00100010
Fault Priority: 2
Fault Frequency: 61
Reset counter: 255
Mileage: 74738 km
Time Indication: 0
Date: 2000.00.00
Time: 15:32:13

Freeze Frame:
RPM: 2226 /min
Load: 11.4 %
Speed: 0.0 km/h
Temperature: 68.0°C
Temperature: 21.0°C
Absolute Pres.: 1000.0 mbar
Voltage: 14.097 V

001287 - Idle Control System RPM
P0507 - 001 - Higher than Expected. - Intermittent
Freeze Frame:
Fault Status: 00100001
Fault Priority: 2
Fault Frequency: 4
Reset counter: 255
Mileage: 75212 km
Time Indication: 0
Date: 2000.00.00
Time: 17:51:09

Freeze Frame:
RPM: 1158 /min
Load: 14.5 %
Speed: 0.0 km/h
Temperature: 65.0°C
Temperature: 23.0°C
Absolute Pres.: 1010.0 mbar
Voltage: 14.224 V

000256 - Mass Air Flow Sensor (G70)
P0100 - 004 - Supply Voltage - Intermittent
Freeze Frame:
Fault Status: 00100100
Fault Priority: 2
Fault Frequency: 1
Reset counter: 255
Mileage: 75324 km
Time Indication: 0

Freeze Frame:
RPM: 0 /min
Load: 0.0 %
Speed: 0.0 km/h
Temperature: 52.0°C
Temperature: 36.0°C
Absolute Pres.: 990.0 mbar
Voltage: 12.319 V

001089 - EVAP Emission Control Sys
P0441 - 002 - Incorrect Flow - Intermittent
Freeze Frame:
Fault Status: 00100010
Fault Priority: 2
Fault Frequency: 1
Reset counter: 255
Mileage: 75828 km
Time Indication: 0
Date: 2000.00.00
Time: 18:08:24

Freeze Frame:
RPM: 833 /min
Load: 17.6 %
Speed: 0.0 km/h
Temperature: 65.0°C
Temperature: 32.0°C
Absolute Pres.: 970.0 mbar
Voltage: 14.097 V

050197 - Implausible Data Received from ABS Control Module
U0415 - 008 - - Intermittent
Freeze Frame:
Fault Status: 00101000
Fault Priority: 2
Fault Frequency: 1
Reset counter: 255
Mileage: 75974 km
Time Indication: 0
Date: 2000.00.00
Time: 01:44:24

Freeze Frame:
RPM: 1920 /min
Load: 16.5 %
Speed: 17.0 km/h
Temperature: 48.0°C
Temperature: 31.0°C
Absolute Pres.: 930.0 mbar
Voltage: 14.224 V


Readiness: 0000 0000


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mié, Feb 06, 2019 12:45 pm 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Vie, Dic 03, 2010 7:46 pm
Mensajes: 5493
Ubicación: A Coruña
Ciudad: A Coruña
Coche: Eos 2.0 FSI
En el ABS no te registra ningún fallo?

Enviado desde mi Mi A1 mediante Tapatalk

_________________
Nosotros somos seres racionales, de los que toman las raciones en los bares.

Hasta siempre Dlfmad!

Problemas con el registro? registro.club.vw.eos (arroba) gmail.com


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mié, Feb 06, 2019 1:11 pm 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 976
Ciudad: valladolid
Coche: eos
No salen fallos xq al hacer el test ya está memorizado el de fallo de comunicación, x lo que me ha comentado x wasap es como si se quedara sin corriente, entonces el autoscan ni lo detecta.
Lo suyo es hacerlo nada más poner el contacto, sin llegar a arrancar.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mié, Feb 06, 2019 1:26 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Lun, Nov 05, 2012 10:37 pm
Mensajes: 92
Ciudad: Tenerife (Canarias)
Coche: Eos 2.0 200cv
Por Favor Registrate, para ver el link

Esto es ahora mismo en la actualidad, y si se fijan,tengo más de medio tanque y me sale que solo tengo para 80 km, y si voy en movimiento, llega hasta bajar la aguja hasta lo rojo de la reserva,y se vuelve a colocar en su sitio de nuevo, llegándome a marcar reserva incluso,se me endurece la dirección y me parpadea el testigo en el cuadro de ABS, lo único que me han contado por aquí puede ser, un cable haciéndome masa ( que pueda llegar a estar pelado, y me esté haciendo masa, sensor de pastillas que esté suelto y esté tocando algo, o incluso me dijo un amigo que tenía un Gti,que puede ser que de tener 16” le halla montado 19” y el coche note la altura??? No se la verdad pero me han dicho de todo.


Enviado desde mi iPhone utilizando Tapatalk Pro


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mié, Feb 06, 2019 2:59 pm 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Vie, Dic 03, 2010 7:46 pm
Mensajes: 5493
Ubicación: A Coruña
Ciudad: A Coruña
Coche: Eos 2.0 FSI
Un autoscan completo no vendría mal. Este problema lo tienes desde el cambio de llantas?

Enviado desde mi Mi A1 mediante Tapatalk

_________________
Nosotros somos seres racionales, de los que toman las raciones en los bares.

Hasta siempre Dlfmad!

Problemas con el registro? registro.club.vw.eos (arroba) gmail.com


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mié, Feb 06, 2019 3:29 pm 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 976
Ciudad: valladolid
Coche: eos
Lo del tamaño de la llanta es una grandísima estupidez.
Sube el vídeo q me mandaste a es interesante, muy raro...
Al tener tantos fallos yo creo que sea alguna masa falseando.
Revisa los dos bornes, la carga de la bateria, y luego coger el negativo, ir siguiéndole a Ver donde se atornilla, q la del ABS tiene a andar x la zona del motor, y seguro que todo tiene que ver con lo mismo.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: fallo en la luz de curva
NotaPublicado: Mié, Feb 20, 2019 11:22 pm 
Desconectado
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Lun, Nov 05, 2012 10:37 pm
Mensajes: 92
Ciudad: Tenerife (Canarias)
Coche: Eos 2.0 200cv
Buenas noches compañeros!!!!! Tras indagar y con la gran ayuda de un compañero de este foro llamado GUILLE, he dado con el fallo de mi coche, se trata del módulo del ABS, yo tras ver que ese es el fallo del coche y que dispongo de un módulo de otro EOS, que tengo de repuesto..... me dicen que no se le puede montar ya que tendría muchísimos problemas con la centralita,Alguien sabría alguna solución al respecto???
Muchas gracias de antemano....


Enviado desde mi iPhone utilizando Tapatalk Pro


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 22 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com