Club Volkswagen EOS España

Comunidad de vw eos en españa
Fecha actual Vie, Sep 21, 2018 2:05 am

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
 Asunto: Fallo display marcha recomendada
NotaPublicado: Mié, Jun 20, 2018 11:22 pm 
Desconectado
Usuario Nuevo
Usuario Nuevo

Registrado: Sab, Jun 09, 2018 11:05 am
Mensajes: 3
Ciudad: Málaga
Coche: Eos tsi 122cv
Buenas noches tengo un fallo que me esta volviendo loco. Tengo un eos con motor 1.4tsi 122cv caxa. El tema es que cuando cambio a partir de la 3 velocidad justo en el momento que suelto el embrague me dice en el fis la velocidad engranada pero solo dura 3 segundos justo después desaparece. Ya le comprobé y cambie sensor pedal embrague y frenó además del sensor de punto muerto y nada. En el taller no saben de qué puede ser. Alguna idea de que puede ser?? . En el vag.com no da fallo nadaPor Favor Registrate, para ver el link

Enviado desde mi SM-N950F mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Fallo display marcha recomendada
NotaPublicado: Jue, Jun 21, 2018 8:11 am 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 782
Ciudad: valladolid
Coche: eos
Pásale el vagcom a ver si canta algo, así rápidamente se me ocurre q puedas tener un sensor de ABS mal, ya que la marcha en la q vas la saca por cálculo de datos, no hay sensor en la caja de cambios, puede estar recibiendo algún dato mal de velocidad de alguna rueda.
Pero esto es solo un supuesto que se me ocurre

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Fallo display marcha recomendada
NotaPublicado: Jue, Jul 12, 2018 7:20 pm 
Desconectado
Usuario Nuevo
Usuario Nuevo

Registrado: Sab, Jun 09, 2018 11:05 am
Mensajes: 3
Ciudad: Málaga
Coche: Eos tsi 122cv
Le pase vag com y nada todo ok


Arriba
 Perfil  
 
 Asunto: Re: Fallo display marcha recomendada
NotaPublicado: Mar, Jul 17, 2018 8:04 am 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Vie, Dic 03, 2010 7:46 pm
Mensajes: 5324
Ubicación: A Coruña
Ciudad: A Coruña
Coche: Eos 2.0 FSI
No tiene avería en ningún sistema? Aunque parezca que no está relacionado con la indicación de cambio de marcha.

Enviado desde mi Mi A1 mediante Tapatalk

_________________
Nosotros somos seres racionales, de los que toman las raciones en los bares.

Hasta siempre Dlfmad!

Problemas con el registro? registro.club.vw.eos (arroba) gmail.com


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com