Club Volkswagen EOS España

Comunidad de vw eos en españa
Fecha actual Dom, Nov 18, 2018 11:29 pm

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 15 mensajes ] 
Autor Mensaje
 Asunto: aire acondicionado no funciona
NotaPublicado: Mar, Jun 26, 2018 7:31 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Vie, Mar 16, 2018 8:55 am
Mensajes: 313
Ciudad: sant feliu de codines
Coche: eos tfsi
hola,
primero decir que no he encontrado seccion de averias, será que los eos no se averian, jeje.

bueno, al lio, me pasa que cuando pongo el aire acondicionado funciona durante un minuto, luego se apaga el ventilador y deja de tirar aire.
aprieto el econ dos veces seguidas y vuelve a regalarme un minuto de aire frio.

he leido que podria ser el sensor de aire interior pero no se donde encontrarlo.

gracias

pd. ahora recuerdo que el otro dia, aparcando con el aire puesto, oi un ruido como si las aspas del ventilador tocasen con algo, pero quité el ventilador y seguia haciendo el mismo ruido por lo cual el ventilador no era.


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mar, Jun 26, 2018 9:00 am 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 843
Ciudad: valladolid
Coche: eos
Pásale vagcom lo primero, si es el sensor interior te lo marcará, no me doy cuenta donde va.
A mi, y a muchos otros vw de diferente tipo, se me jodió la válvula q activa el compresor, los síntomas eran todo lo contrario, tardaba en arrancar y luego iba.
Y creo q no marcaba fallo.
Lo mío está todo explicado en este foro, y si no está aquí, está en areavag

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mar, Jun 26, 2018 10:40 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Vie, Mar 16, 2018 8:55 am
Mensajes: 313
Ciudad: sant feliu de codines
Coche: eos tfsi
ahora que lo dices, hasta ahora, cada vez que lo enciendo tarda un poco mas de la cuenta en notarse el frio, pero naaa, en un minuto o dos ya esta


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mar, Jun 26, 2018 1:35 pm 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 843
Ciudad: valladolid
Coche: eos
El mío tardaba 15 más o menos y luego parecía q enfriaba bien, pero cuando puse la válvula nueva ya vi de lo q era capaz el a/c

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mar, Jun 26, 2018 1:35 pm 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Vie, Dic 03, 2010 7:46 pm
Mensajes: 5384
Ubicación: A Coruña
Ciudad: A Coruña
Coche: Eos 2.0 FSI
No hay sección de averías pero puedes ponerlo en cualquier subforo de la zona técnica, en el que quede mejor con la temática.

Antes de buscar sensores pásale el vagcom a ver si canta algo, si no dice nada habrá que ir pensando en lo que te dice Guiller.

Enviado desde mi Mi A1 mediante Tapatalk

_________________
Nosotros somos seres racionales, de los que toman las raciones en los bares.

Hasta siempre Dlfmad!

Problemas con el registro? registro.club.vw.eos (arroba) gmail.com


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mar, Jun 26, 2018 7:29 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Vie, Mar 16, 2018 8:55 am
Mensajes: 313
Ciudad: sant feliu de codines
Coche: eos tfsi
pues me pasa esto:

Por Favor Registrate, para ver el link

Por Favor Registrate, para ver el link


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mar, Jun 26, 2018 11:12 pm 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Vie, Dic 03, 2010 7:46 pm
Mensajes: 5384
Ubicación: A Coruña
Ciudad: A Coruña
Coche: Eos 2.0 FSI
Motor de la chapaleta de recirculación de aire, puedes probar a hacer un ajuste de las trampillas a ver si desaparece el fallo, aunque no creo que tu problema venga de eso.

He vuelto a leer tu primer mensaje y dices que el ventilador se apaga, pero cuál? El del motor o el del interior?

Enviado desde mi Mi A1 mediante Tapatalk

_________________
Nosotros somos seres racionales, de los que toman las raciones en los bares.

Hasta siempre Dlfmad!

Problemas con el registro? registro.club.vw.eos (arroba) gmail.com


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mié, Jun 27, 2018 7:02 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Vie, Mar 16, 2018 8:55 am
Mensajes: 313
Ciudad: sant feliu de codines
Coche: eos tfsi
Molas escribió:
....dices que el ventilador se apaga, pero cuál? El del motor o el del interior? ...

el del aire acondicionado, el del motor no tengo ni idea de lo que hace

Molas escribió:
... puedes probar a hacer un ajuste de las trampillas a ver si desaparece el fallo, aunque no creo que tu problema venga de eso. ...


ayer lo hice, bueno, lo que me dejó hacer... y nada, observe que si le demando poco al aire funciona, empieza a fallar cuando quiere coger aire del interior,creo que va por ahi la cosa


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mié, Jun 27, 2018 7:08 am 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 843
Ciudad: valladolid
Coche: eos
El ventilador interior lo regular una resistencia disipada que va a los pies del copiloto, pero si estuviera mal lo debería marcar.
Ahora voy a especular: si la chapaleta de recirculación está cerrada y no le entra aire a esa resistencia, puede que te lo pare x seguridad.
Es una especie de caudalimetro q mide la cantidad de aire q entra para regular la temperatura.
Es algo tal que así:


Enviado desde mi Mi A1 mediante Tapatalk
Por Favor Registrate, para ver el link


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mié, Jun 27, 2018 7:16 am 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 843
Ciudad: valladolid
Coche: eos
Y esta es la ubicacion de la v113

Por Favor Registrate, para ver el link
Por Favor Registrate, para ver el link

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mié, Jun 27, 2018 7:18 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Vie, Mar 16, 2018 8:55 am
Mensajes: 313
Ciudad: sant feliu de codines
Coche: eos tfsi
por lo que veo la v113 esta super accesible, eso es bueno.

por lo que dices de la clapeta, si pongo el aire en forma eco funciona bien, es en el momento que quito el eco cuando al cabo de un minuto se apaga el ventilador


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mié, Jun 27, 2018 7:28 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Vie, Mar 16, 2018 8:55 am
Mensajes: 313
Ciudad: sant feliu de codines
Coche: eos tfsi
guille, tendrias una foto/esquema/dibujo de la v113 que no sea general como has puesto?, me refiero a la localizacion exacta para saber donde buscar una vez quite la guantera


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mié, Jun 27, 2018 10:57 am 
Desconectado
Usuario Experto
Usuario Experto

Registrado: Jue, Ene 29, 2015 7:06 pm
Mensajes: 843
Ciudad: valladolid
Coche: eos
No has visto el vídeo que he puesto? Ahí sale como cambiarla.

Por Favor Registrate, para ver el link
En este enlace salen varias fotos.
Lo que les pasa normalmente, son dos cosas, o suciedad en las pistas y no sabe dónde está, o que se pasa el eje metálico del motor con respecto al engranaje de plastico, y también pierde la posición.
Se puede reparar para un tiempo, y a ti que te gusta enredar, ya tienes otro entretenimiento....
Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mié, Jun 27, 2018 11:14 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Vie, Mar 16, 2018 8:55 am
Mensajes: 313
Ciudad: sant feliu de codines
Coche: eos tfsi
ostras, estaba el video tan cerca de la foto que he visto la foto y no el video, ahora lo miro


Arriba
 Perfil  
 
 Asunto: Re: aire acondicionado no funciona
NotaPublicado: Mié, Jun 27, 2018 8:45 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Vie, Mar 16, 2018 8:55 am
Mensajes: 313
Ciudad: sant feliu de codines
Coche: eos tfsi
Por Favor Registrate, para ver el link

Por Favor Registrate, para ver el link

ya he vuelto a montar pero viene a ser la salida del motor, eso blanco cuando toca con el azul, creo que un desgaste por la parte de abajo, cuando tenga un momento desmonto otra vez y le pongo un poco de grueso porque despues de montar me lo ha vuelto a hacer y he visto de donde venia el crac crac


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 15 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com